Dark Light
,

Modem Router Tp-link Adsl2+ Td-8816

Availability:

2 disponibles


CARACTERÍSTICAS DE HARDWARE

Interface

1 10/100Mbps RJ45 Port

1 RJ11 Port

Botón

1 Power…

$23.570,85

2 disponibles

CARACTERÍSTICAS DE HARDWARE
Interface 1 10/100Mbps RJ45 Port

1 RJ11 Port

Botón 1 Power On/Off Switch
Fuente de Alimentación Externa 5VDC/1A
Estándares IEEE IEEE 802.3, 802.3u
Estándares ADSL Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)

ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1

Estándares ADSL2 ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)
Estándares ADSL2+ ITU-T G.992.5
Dimensiones (W X D X H) 5.5*3.6*1.1 in.(140*92*29mm)
CARACTERÍSTICAS DE SOFTWARE
Calidad de servicio QoS Remarking based on IPP/ToS, DSCP and 802.1p
Seguridad NAT Firewall, MAC /IP /URL Filtering
IPv6 IPv6 and IPv4 dual stack

Supported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4

Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6

Administración Web Based Configuration(HTTP), Remote management, Telnet management, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools
Port Forwarding Virtual server, DMZ, ACL(Access Control List)
VPN Pass-Through PPTP, L2TP, IPSec Pass-through
ATM/PPP Protocols ATM Forum UNI3.1/4.0,

PPP over ATM (RFC 2364),

PPP over Ethernet (RFC2516),

IPoA (RFC1577/2225),

PVC – Up to 8 PVCs,

Características Avanzadas Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;

Dynamic Host Configuration Protocol (DHCP), DHCP relay;

Network Address Translation (NAT);

Static Routing, RIP v1/v2 (optional);

DNS Relay, DDNS

IGMP Multicast, UPnP

OTROS
Certificacion CE, FCC, RoHS
Contenidos del Paquete TD-8816

External Splitter

RJ-11 Telephone Cable

RJ-45 Ethernet Cable

Quick Installation Guide

Resource CD

Power Adapter

Requisitos del Sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, Windows 7, 8, 10 or MAC® OS, NetWare®, UNIX® or Linux.
Ambiente Operating Temperature: 0℃~40℃ (32℉~104℉)

Storage Temperature: -40℃~70℃ (-40℉~158℉)

Operating Humidity: 10%~90% non-condensing

Storage Humidity: 5%~90% non-condensing

 

SKU: TD-8816 Categorías: ,
Peso 0,311 kg
Dimensiones 20,5 × 6,7 × 17 cm

SHOPPING CART

close